Ça bugge pour moi

#1

bonsoir à tous

Je suis vraiment désolé de vous mettre à contribution mais je suis vraiment trop naze …
D’abord bravo pour ce projet et pour l’équipe qui gère ça à grand coups de macarons je crois …
Voilà , j’ai deux problèmes :
Premier : chaque fois que je me connecte avec mon ordinateur portable j’ai une demande de vérification avec envoie de mail et je me retrouve avec une palanquée d’ordinateur sur la rubrique appareils :est-ce normal ?
Deuxième : je n’ai pas accès à mon compte gmail ,il me semble pourtant avoir bien suivi vos indications et j’ai un message qui dit :"imap connection failed invalid credentials " , j’ai lu vos sujets sur le compte gmail et je ne trouve pas la réponse .
Je ne suis pas féru en informatique et consorts ,mon cas est-il désespéré ?
Pouvez-vous m’aider ou suis-je trop naze …
Merci d’avance si vous pouvez …

Jérôme

#2

Bonjour et bienvenue ici @Jerovit

la palanquée d’ordi dans la rubrique ordinateurs est normale pour l’instant je pense . Ne t’enquiquine pas avec ça pour l’instant . On va attendre le signal de l’équipe très occupée, pour faire notre ménage plus tard :upside_down_face:
Quant à Gmail , ça a marché mais je crois avoir compris que c’était compliqué en ce moment . tu as suivi le fil de discussion

Sinon, réessaie un peu plus tard peut être et ça retombera peut être en marche
et tu n’es pas naze !
bonne soirée et bonne continuation sur Caliopen

#3

Merci pour ta réponse @lareinedeselfes .
J’avais suivi le fil que tu m’as indiqué et avais bien eu l’alerte de gmail après j’ai peut-être un peu pas fait comme il faut …
Je vais persévérer , surveiller ce qui se passe sur caliopen , je referai des essais on verra …
Merci encore

Jérôme

1 Like
#4

Bonsoir
J’ai refait la procédure et ça marche …
Merci encore
Je continue la découverte.

Jérôme

1 Like
#5

:star_struck: je suis super contente d’avoir pu aider !